Resultados 1 al 3 de 3

Problema con Facebook en Chrome

Esta es una discusión para el tema Problema con Facebook en Chrome en el foro Software, bajo la categoría Tecnologia; Qué tal? Ya hace algún tiempo estoy teniendo problemas con Facebook en Google Chrome, se me congela por momentos y ...
Página: 1


  1. #1
    Senior Member Avatar de [x]and3R
    Fecha de ingreso
    11 nov, 04
    Ubicación
    ParkCourt
    Mensajes
    1,455

    Predeterminado Problema con Facebook en Chrome

    Qué tal? Ya hace algún tiempo estoy teniendo problemas con Facebook en Google Chrome, se me congela por momentos y afecta bastante a los videos de Youtube cuando los estoy viendo. He buscado este problema en Google y resulta que varios lo tienen, pero no encuentro solución. Ya he desinstalado y he vuelto a instalar, lo mismo con el Flash Player y nada.

    Si alguien conoce alguna solución, espero que pueda ayudarme.

    Gracias de antemano.
    Santa Fe GLS AWD 3.3 V6
    242HP !!! Oh Yeah !!!
    Love & Basketball... no more ( sometimes volley )

  2. #2
    Moderador
    Fecha de ingreso
    21 feb, 07
    Ubicación
    Talara, Peru, Peru
    Mensajes
    988

    Predeterminado Re: Problema con Facebook en Chrome

    Xander, no es necesario que repliques una y otra vez. Ten paciencia.
    No me dijo ni no, ni si sino todo lo contrario.

  3. #3
    Secret Service Moderador Avatar de JaCoX
    Fecha de ingreso
    14 may, 04
    Ubicación
    Winter is coming!
    Mensajes
    3,720

    Predeterminado Re: Problema con Facebook en Chrome

    Yo no tengo ningún problema con Chrome, me corre bien seda en todo. El detalle que yo tengo es cuando me conecto remotamente, los videos tienen lag de sonido... no he buscado solución pero mi solución es usar IE cuendo estoy conectado remotamente.

    Has probado con IE o Firefox? Primero prueba con otros navegadores para descartar virus.

Temas similares

  1. Problemas con el Facebook
    Por feemar21 en el foro Discusión General
    Respuestas: 6
    Último mensaje: 12/08/2011, 22:23
  2. Problema con makinas nuevas
    Por krz en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 25/09/2002, 18:08
  3. Problema con videos
    Por Lancer en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 21/09/2002, 14:57
  4. Problema con Bots
    Por abue R. en el foro Ayuda Técnica
    Respuestas: 13
    Último mensaje: 19/09/2002, 22:38
  5. Problemas con el SPEEDY en red
    Por Lancer en el foro Ayuda Técnica
    Respuestas: 7
    Último mensaje: 15/09/2002, 21:54

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •