Resultados 1 al 11 de 11

Problema con Winamp: Demora 40 seg. en abrir !

Esta es una discusión para el tema Problema con Winamp: Demora 40 seg. en abrir ! en el foro Software, bajo la categoría Tecnologia; Hola, que tal? Bueno necesito un poquito de ayuda :cry: Tengo un problema con el Winamp... Tarda demasiado en abrir, ...
Página: 1


  1. #1
    Senior Member Avatar de [x]and3R
    Fecha de ingreso
    11 nov, 04
    Ubicación
    ParkCourt
    Mensajes
    1,455

    Predeterminado Problema con Winamp: Demora 40 seg. en abrir !

    Hola, que tal? Bueno necesito un poquito de ayuda :cry:

    Tengo un problema con el Winamp... Tarda demasiado en abrir, va desde los 25 a 40 segundos ( más rápido carga el W7 en mi PC ). Ya lo he desinstalado como se debe ( CCleaner ) y he vuelto a instalarlo ( última versión y free que dan en la web ) pero nada. He descartado que sea problema de skins y plug-ins.

    Leyendo en Google dicen que es normal que demore un poco más en abrir, pero mi caso ya es una exageración :oops:

    Espero que alguien me pueda ayudar.

    Se agradece.

    PD1: No es problema de hardware ( falta de cpu, ram, etc, etc )

    PD2: Omitiré posts como: "usa el aimp2", "el winamp apesta", etc, etc.
    Santa Fe GLS AWD 3.3 V6
    242HP !!! Oh Yeah !!!
    Love & Basketball... no more ( sometimes volley )

  2. #2
    Senior Member Avatar de waltic0
    Fecha de ingreso
    21 ene, 08
    Ubicación
    Sullana, Peru
    Mensajes
    568

    Predeterminado Re: Problema con Winamp: Demora 40 seg. en abrir !

    winamp es bueno yo lo tengo instalado, pero como es normal que demora prueba esto:

    -al instalarlo prueba colocando la opcion "not connected to internet" ni otra cosa que lo lagee mucho.

    -tambien en, instalacion personalizada, desactiva el agente winamp. (winamp agent)

    -si no funka consigue la version LITE 5.57. comprimido pesa 3 megas e instalado 10.
    ¿Cuál es la diferencia entre terrible y horrible?
    La diferencia es que terrible es que venga una ola del mar y se lleve a tu suegra a las profundidades, y horrible, es que venga otra ola y te la traiga de vuelta.

  3. #3
    Senior Member Avatar de [x]and3R
    Fecha de ingreso
    11 nov, 04
    Ubicación
    ParkCourt
    Mensajes
    1,455

    Predeterminado Re: Problema con Winamp: Demora 40 seg. en abrir !

    Eso hice, quité toda opción de conexión a internet y también desactivé, o mejor dicho no lo instalé con el Winamp Agent, pero igual :oops:

    No he probado la versión Lite. Dime, que diferencias hay? Yo contento que tenga la misma calidad de sonido ( nada DFX ni plug-ins ) y el mismo EQ que la versión normal.
    Santa Fe GLS AWD 3.3 V6
    242HP !!! Oh Yeah !!!
    Love & Basketball... no more ( sometimes volley )

  4. #4
    Senior Member Avatar de waltic0
    Fecha de ingreso
    21 ene, 08
    Ubicación
    Sullana, Peru
    Mensajes
    568

    Predeterminado Re: Problema con Winamp: Demora 40 seg. en abrir !

    Cita Iniciado por [x]and3R Ver mensaje
    Eso hice, quité toda opción de conexión a internet y también desactivé, o mejor dicho no lo instalé con el Winamp Agent, pero igual :oops:

    No he probado la versión Lite. Dime, que diferencias hay? Yo contento que tenga la misma calidad de sonido ( nada DFX ni plug-ins ) y el mismo EQ que la versión normal.
    No muchas solo reproduzco mp3 y uno que otro occ (extension para reproductores libres) y no lo uso para videos, sobre la calidad de sonido, es buena, nada pierdes en probarlo a ver que tal te va.

    hay una version PRO que ese de pago y solo se que tiene opciones mas complejas.

    saludos
    ¿Cuál es la diferencia entre terrible y horrible?
    La diferencia es que terrible es que venga una ola del mar y se lleve a tu suegra a las profundidades, y horrible, es que venga otra ola y te la traiga de vuelta.

  5. #5
    king of pain Staff Avatar de Snake
    Fecha de ingreso
    23 sep, 01
    Ubicación
    Tokyo
    Mensajes
    4,745

    Predeterminado Re: Problema con Winamp: Demora 40 seg. en abrir !

    Si solo lo quieres para MP3, la verdad que recomiendo WinAMP 2.8x.
    snake

    X6 1090T | M4N98TD EVO | 16Gb | N460GTX Hawk | SSD C300x2


  6. #6
    Senior Member Avatar de [x]and3R
    Fecha de ingreso
    11 nov, 04
    Ubicación
    ParkCourt
    Mensajes
    1,455

    Predeterminado Re: Problema con Winamp: Demora 40 seg. en abrir !

    O sea pregunto porque me resulta bien raro. La misma versión ( la última ) en la netbook de mi pata abre mas rápido que en mi PC ( Phenom II x3 720 @3.2 + 4gb DDR2 1066 ). Me entienden ? :oops:
    Santa Fe GLS AWD 3.3 V6
    242HP !!! Oh Yeah !!!
    Love & Basketball... no more ( sometimes volley )

  7. #7
    Senior Member Avatar de MiSTeRi0619x
    Fecha de ingreso
    02 feb, 09
    Ubicación
    in Piura City
    Mensajes
    50

    Predeterminado Re: Problema con Winamp: Demora 40 seg. en abrir !

    men no se si ayude pero el winamp ia fue xD te recomiendo el AIMP 2 me parece una mejor opcion y te ahorras el problema del winamp :D
    MiSTeRi0. <3 MeRyL


  8. #8
    Senior Member Avatar de [x]and3R
    Fecha de ingreso
    11 nov, 04
    Ubicación
    ParkCourt
    Mensajes
    1,455

    Predeterminado Re: Problema con Winamp: Demora 40 seg. en abrir !

    Lee la PD2 de mi primer post.
    Santa Fe GLS AWD 3.3 V6
    242HP !!! Oh Yeah !!!
    Love & Basketball... no more ( sometimes volley )

  9. #9
    Senior Member Avatar de waltic0
    Fecha de ingreso
    21 ene, 08
    Ubicación
    Sullana, Peru
    Mensajes
    568

    Predeterminado Re: Problema con Winamp: Demora 40 seg. en abrir !

    Cita Iniciado por [x]and3R Ver mensaje
    O sea pregunto porque me resulta bien raro. La misma versión ( la última ) en la netbook de mi pata abre mas rápido que en mi PC ( Phenom II x3 720 @3.2 + 4gb DDR2 1066 ). Me entienden ?
    no entiendo, no se como puede demorar tanto para abrir yo lo acabo de probar ahorita en mi makina (Core2Duo 2.0 ; 2 GB ram ) y abre en 9 segundos exactos (y eso que me parece muxo).

    -seguro no tienes virus?
    -Demora al cargar tu sistema?

    no deberia demorar tanto.
    ¿Cuál es la diferencia entre terrible y horrible?
    La diferencia es que terrible es que venga una ola del mar y se lleve a tu suegra a las profundidades, y horrible, es que venga otra ola y te la traiga de vuelta.

  10. #10
    Senior Member Avatar de [x]and3R
    Fecha de ingreso
    11 nov, 04
    Ubicación
    ParkCourt
    Mensajes
    1,455

    Predeterminado Re: Problema con Winamp: Demora 40 seg. en abrir !

    Virus? Nada que ver. Y el Windows 7 Ultimate 64bits levanta en mi PC en unos 20 segs. a lo mucho.
    Santa Fe GLS AWD 3.3 V6
    242HP !!! Oh Yeah !!!
    Love & Basketball... no more ( sometimes volley )

  11. #11
    Senior Member Avatar de [x]and3R
    Fecha de ingreso
    11 nov, 04
    Ubicación
    ParkCourt
    Mensajes
    1,455

    Predeterminado Re: Problema con Winamp: Demora 40 seg. en abrir !

    A mi me hizo reír lo que sucedió en uno de los intentos por arreglar el Winamp.

    Resulta que después de postear desinstalé el Winamp, borré todas las carpetas ( como indica en la guía de la misma pag. del programa ) y reinicié a Modo a Prueba de Fallos para limpiar registro; resulta que le apliqué el RegSeeker y encontró como 3000 conflictos ( bien raro porque yo uso continuamente el CCleaner ), bueno decidí arreglar todas las entradas previo backup, todo chévere hasta que reinicié... No me cargaba el SO, me asusté y reinicié apretando el botón del case... Después de eso me salió una ventana de errores diciéndome que la solución es restaurando el sistema... La pensé y dije ya pues, que me queda; Restauró y estaba el Winamp pero no servía, aparte de eso se me malogró el KIS 2010, desinstalé los 2 como se debe ( limpiando registro y todo ) y los volví a instalar, y para sorpresa mía el Winamp instaló de forma perfecta y rápida, ahora está hecha una bala, sin mentir ni exagerar desde que le hago click al ícono no pasa ni 1 segundo y abre... Peeeeeeeeeeeeeeeeeero ( siempre tiene que haber un pero u.u ) tengo un problema con la configuración del sistema, específicamente con el arranque de forma teórica más no práctica. Ya estaré posteando ese problema para que me ayuden :cry:
    Santa Fe GLS AWD 3.3 V6
    242HP !!! Oh Yeah !!!
    Love & Basketball... no more ( sometimes volley )

Temas similares

  1. Problema al escuchar radio con winamp
    Por ASEcino en el foro Ayuda Técnica
    Respuestas: 0
    Último mensaje: 25/01/2006, 09:01
  2. Problema con mi winamp
    Por RockStar en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 07/07/2004, 19:42
  3. Problema con Winamp
    Por Aragan en el foro Ayuda Técnica
    Respuestas: 8
    Último mensaje: 27/06/2004, 23:28
  4. Problema con Winamp minimizado
    Por CHe$tEr en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 30/03/2004, 19:00

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •