Resultados 1 al 3 de 3

Boom :(

Esta es una discusión para el tema Boom :( en el foro Ayuda Técnica, bajo la categoría Tecnologia; No se porque siento la necesidad de que mi computadora de mas de lo que ya da aunque no sea ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    11 oct, 07
    Mensajes
    50

    Predeterminado Boom :(

    No se porque siento la necesidad de que mi computadora de mas de lo que ya da aunque no sea necesario, sigue sin ser culpa mia pero bueno; lo que paso fue lo siguiente. La PC funcionaba bien pero yo recordaba que el disco duro (seagate sata II 320gb) tenia puesto el jumper que limitaba su velocidad a 1.5gb/s por lo cual abri el case, saque el disco duro y le retire el jumper. Conecte todo de nuevo, cerre el case y al intentar prender el cpu...boom...no sono "boom" pero me parecio ver una chispa adentro aunque claro puede ser alucinacion mia al confundir esa chispa con los LED de los ventiladores que solo se prendieron por un segundo para despues apagarse. Lo que si percibi es que olia a quemado y augure lo peor, volvi a intentar prenderla pero solo lo hacia por un segundo para luego apagarse, lo primero que pense fue que se habia quemado la fuente (una thermaltake :/) para luego casi descartarlo al 100% puesto que desconecte el disco duro y levanto la pc y reconocio todos los dispositivos, claro que no levanto el windows porque no tenia el disco conectado xD. Le puse nuevamente el jumper al disco duro pero al volver a conectarlo paso lo mismo que en ocasiones anteriores, se prendia la pc por un segundo para luego apagarse. He llamado a dos tecnicos y los dos han concluido en que el disco recibio una sobrecarga (estoy utilizando un supresor de picos mas no un estabilizador) y se quemo, lo curioso es que haya pasado justo cuando le quite el jumper y lo mas curioso para mi aun es que la PC no quiera encender cuando el disco duro esta conectado, no se si las placas nuevas funcionan asi pero anteriormente por mas que el disco estuviese malo la pc levantaba sin reconocertelo; lo que me hace pensar que podria ser una falta de poder en la fuente (600w) que al conectar el disco no levanta por falta de energia . Antes de llevar el disco duro a reclamo por garantia quisiera conocer la opinion de ustedes que saben

  2. #2
    Senior Member Avatar de bongky
    Fecha de ingreso
    06 ago, 03
    Ubicación
    Lima
    Mensajes
    138

    Predeterminado Re: Boom :(

    hay placas q se bloquean cuando el disco se quema (sobretodo si son sata) me paso con una asrock la otra vez..caballero anda a ver si pueden recuperar tu info primero ya que la garantia no cubre perdidas de informacion.
    suerte.

  3. #3
    Senior Member
    Fecha de ingreso
    08 ago, 04
    Ubicación
    Lima - Perú
    Mensajes
    904

    Predeterminado Re: Boom :(

    Hola, para poder usar S-ATA 300Mb/s(S-ATA II), antes que nada tu Motherboard tendría que soportarla, quiza tu MB no la soporte y por eso suceda el problema que tienes ahora.

    Nunca probe un disco S-ATA 300Mb/s sin el Jumper en una MB que solo soporte S-ATA 150Mb/s, posiblemente eso daño a tu disco, o alguna otra parte de tu placa, como dije nunca lo intente no se que podria malograrse, quiza simplemente no encienda pero, ya que dices que ahora no enciende despues de tu travesura pues... ahora se que pasa.
    Última edición por M4TRIX; 06/11/2007 a las 18:57
    |Intel Core i7 [email protected]+CM Seidon 120V Plus|ASUS ROG Maximus VIII Hero Alpha|Corsair 330R Titanium Edition|
    |Kingston HyperX 2*8GB DDR4-2400|ZOTAC GTX460 1GB+LG M237WA|MS Windows 10 Pro 64-Bits|

Temas similares

  1. Razer Boom slang 1000 dpi
    Por widowmaker en el foro Discusión General
    Respuestas: 6
    Último mensaje: 09/09/2003, 18:11

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •