Resultados 1 al 3 de 3

problema con 1.1a

Esta es una discusión para el tema problema con 1.1a en el foro Ayuda Técnica, bajo la categoría Tecnologia; bueno tengo un 1.1a q me regalaron y pero me da un problema reconose se mueve normal todo los botones ...
Página: 1


  1. #1
    Member
    Fecha de ingreso
    14 mar, 11
    Mensajes
    10

    Predeterminado problema con 1.1a

    bueno tengo un 1.1a q me regalaron y pero me da un problema reconose se mueve normal todo los botones normal es mas el mouse parese nuevo pero tiene un defecto cuando lo muevo bruscamente como para una reaccion rapida la mira del mouse se mueve como loco por un momento y asi cada ves q ago una reaccion o movimiento rapido cuando se navega juega dota etc el mouse es lo mas normal el problema solo da en ese "movimiento" kisiera saber a q se deba ese problema ya lo abri y se ve todo bien .

    pd. e tenido varios 1.1a y nunca me abia pasado algo asi actualmente tengo 3 1.1 wheel y ninguno presenta algun problema paresido

  2. #2
    MuaK™ member Moderador Avatar de Heichman
    Fecha de ingreso
    23 feb, 07
    Ubicación
    Lima, Peru, Peru
    Mensajes
    1,166

    Lightbulb Re: problema con 1.1a

    Es casi seguro que el problema está relacionado con el sensor óptico. Intenta usar el mouse sobre otras superficies, de preferencia pads de buena performance. También puedes probar reemplazando el reflector con el de algunos de tus otros mouses, si fuese posible.

  3. #3
    Member
    Fecha de ingreso
    14 mar, 11
    Mensajes
    10

    Predeterminado Re: problema con 1.1a

    bueno e probado claro en varias superficies pad de tela (qck sk) tb un sp y en mi mesa etc igual .

Temas similares

  1. Respuestas: 4
    Último mensaje: 21/05/2010, 09:08
  2. Respuestas: 0
    Último mensaje: 17/10/2008, 13:53
  3. Problema con SXE injected Relacionado con Windows
    Por punkeR en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 27/05/2008, 09:09
  4. Problema con chipset nvidia 7050 con amd
    Por chupete911 en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 23/04/2008, 08:01
  5. problema con problemas con athlon am2 64 x2 3800
    Por lobito4423 en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 26/08/2007, 16:58

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •