Resultados 1 al 14 de 14

Problema con el lag

Esta es una discusión para el tema Problema con el lag en el foro Ayuda Técnica, bajo la categoría Tecnologia; Holas, espero que me puedan ayudar con mi problema: Hace 1 semana jugaba en servidores con lag 10 - 19, ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    01 may, 06
    Ubicación
    Cubriendo F Clan: quicK
    Mensajes
    84

    Predeterminado Problema con el lag

    Holas, espero que me puedan ayudar con mi problema:

    Hace 1 semana jugaba en servidores con lag 10 - 19, y se me dio la idea de instalar Hamachi para jugar con mis patas, 1 dia después enciendo mi router y el lag estaba en 40 - 60, no se si el Hamachi pondra lag a la pc.

    Alguien sabe la causa? thnks.
    quicK blizkeN * Bamboocha
    [email protected]
    blizkeN;*aNgeL

  2. #2
    Senior Member Avatar de low end specialists
    Fecha de ingreso
    01 may, 05
    Ubicación
    en mi cuarto
    Mensajes
    245

    Predeterminado

    bueno yo tbn tengo 1 duda y me acaban de instalar speedy 400 y cuando a drago o a sotano tengo 50, 60, 100 de ping eh reiniciado mi router varias veces pero sigue igual ayuda plz

  3. #3
    Senior Member Avatar de TSum
    Fecha de ingreso
    30 abr, 04
    Ubicación
    Lima
    Mensajes
    1,595

    Predeterminado

    Cita Iniciado por low end specialists
    bueno yo tbn tengo 1 duda y me acaban de instalar speedy 400 y cuando a drago o a sotano tengo 50, 60, 100 de ping eh reiniciado mi router varias veces pero sigue igual ayuda plz
    Speedy 400 ( no pidas mucho , quita el 10% de Conexion + La inflaxion que hay ahora en LIMA .. mas tu PC si esta carcochita ) TOTAL : Speedy 200.

    el ping comun de Speedy 400 es 40 a 60
    el ping de SPeedy 600 es 20 a 40
    900 es 10 a 20 ( ahi veces sale 1 xD )

  4. #4
    Senior Member Avatar de nusubito.
    Fecha de ingreso
    22 mar, 06
    Mensajes
    208

    Predeterminado Re: Problema con el lag

    :arrowu:
    Cita Iniciado por MeTaLeRo
    Holas, espero que me puedan ayudar con mi problema:

    Hace 1 semana jugaba en servidores con lag 10 - 19, y se me dio la idea de instalar Hamachi para jugar con mis patas, 1 dia después enciendo mi router y el lag estaba en 40 - 60, no se si el Hamachi pondra lag a la pc.

    Alguien sabe la causa? thnks.
    seria bueno que dieras las specs de tu pc y la linea que tienes ^^

    no pensaras que con hamachi correra mejor tu linea no? T_T
    nusubito

    lycos member staff

  5. #5
    OgrO VIP Member Avatar de GroG
    Fecha de ingreso
    01 sep, 02
    Ubicación
    Elf's land
    Mensajes
    2,458

    Predeterminado

    Pucha, se quejan de eso ? :-? , yo tengo antena parabolica al satelite con la empresa Gilat, mi ping a cualquier server de Lima es 1500, a ver quien me arregla eso? 8)
    Maynor Freyre

  6. #6
    Senior Member Avatar de Devilcito
    Fecha de ingreso
    24 jul, 04
    Mensajes
    331

    Predeterminado

    Cita Iniciado por GroG
    Pucha, se quejan de eso ? :-? , yo tengo antena parabolica al satelite con la empresa Gilat, mi ping a cualquier server de Lima es 1500, a ver quien me arregla eso? 8)
    Consolidemos con Grog :cry:.
    Por otro lado si quieres saber si el hamachi hace lag en tu conexion, puedes desinstalarlo y probar asi, se que la causa del lag en counter con hamachi se debe a que la maquina servidor tiene realizando muchas operaciones con intenet y esto hace que el lag llegue a los demas.
    Devilcito
    Jhon Carly
    Guide Cs l Guide Hamachi

  7. #7
    Senior Member Avatar de TSum
    Fecha de ingreso
    30 abr, 04
    Ubicación
    Lima
    Mensajes
    1,595

    Predeterminado

    una SS de tus procesos no nos caeria mal . aver que hay de mas por ahi..
    si no recibes toda la conexion quejate =)

  8. #8
    Senior Member Avatar de drunkie
    Fecha de ingreso
    09 may, 04
    Ubicación
    Términus
    Mensajes
    2,062

    Predeterminado

    A ver... te explico mi caso. Sacas tus conclusiones.

    Habia una vez...
    Naa mentira, cuando trabajaba en una cabina x ahi, estaba d moda jugar con el hamachi (juegos d snes, n64, nfsu, etc) y lo instale en 3 makinas(las wenas :oops: ). Pero a partir de eso... senti lo mismo que tu, una 'ligera' lentitud en la conexion. Y viene mi jefe y me dice "cierra el hamachi" y yo? xq? "cierra nomas" me dijo, lo cerre, lo quite del inicio y reinicie y juas! gg lag. Nunca me dijo el xq, pero la cuestion es ke el lag no volvio.
    Intentalo :P
    Invisibility is for no purpose other than to be the greatest voyeur ever.
    Oh wai, I forgot ganks.

  9. #9
    king of pain Staff Avatar de Snake
    Fecha de ingreso
    23 sep, 01
    Ubicación
    Tokyo
    Mensajes
    4,745

    Predeterminado

    Cita Iniciado por drunkie
    gg lag
    good game lag?

    cada vez se inventan mas palabras raras.

    Por cierto, el ping no depende de tu ancho de banda. Una conexion satelital es asi, le-en-ta aunque tenga mas ancho de banda que un Speedy promedio.

    Lo mas logico me parece desinstalar el Hamachi y probar, no es algo taaaan dificil de hacer.
    snake

    X6 1090T | M4N98TD EVO | 16Gb | N460GTX Hawk | SSD C300x2


  10. #10
    Senior Member
    Fecha de ingreso
    01 may, 06
    Ubicación
    Cubriendo F Clan: quicK
    Mensajes
    84

    Predeterminado Re: Problema con el lag

    Cita Iniciado por nusubito.
    :arrowu:
    Cita Iniciado por MeTaLeRo
    Holas, espero que me puedan ayudar con mi problema:

    Hace 1 semana jugaba en servidores con lag 10 - 19, y se me dio la idea de instalar Hamachi para jugar con mis patas, 1 dia después enciendo mi router y el lag estaba en 40 - 60, no se si el Hamachi pondra lag a la pc.

    Alguien sabe la causa? thnks.
    seria bueno que dieras las specs de tu pc y la linea que tienes ^^

    no pensaras que con hamachi correra mejor tu linea no? T_T
    jaja no pense que con Hamachi se corregiria mi lag, sino que queria jugar con unos patas.

    Mi maquina tiene:
    512 de Ram
    128 de Video
    2.8 Ghz
    Speedy 200

    Los rates que usaba:
    rate 8000
    cl_updaterate 20
    cl_cmdrate 20

    Y corria con 10 - 18 de lag, ayuden plz
    quicK blizkeN * Bamboocha
    [email protected]
    blizkeN;*aNgeL

  11. #11
    Senior Member
    Fecha de ingreso
    01 may, 06
    Ubicación
    Cubriendo F Clan: quicK
    Mensajes
    84

    Predeterminado

    Cita Iniciado por drunkie
    A ver... te explico mi caso. Sacas tus conclusiones.

    Habia una vez...
    Naa mentira, cuando trabajaba en una cabina x ahi, estaba d moda jugar con el hamachi (juegos d snes, n64, nfsu, etc) y lo instale en 3 makinas(las wenas :oops: ). Pero a partir de eso... senti lo mismo que tu, una 'ligera' lentitud en la conexion. Y viene mi jefe y me dice "cierra el hamachi" y yo? xq? "cierra nomas" me dijo, lo cerre, lo quite del inicio y reinicie y juas! gg lag. Nunca me dijo el xq, pero la cuestion es ke el lag no volvio.
    Intentalo :P
    Ya lo intente m4n, hize lo mismo que tu, pero me aparece una opcion abajo cuando reinicio mi modem, para ver las conexiones de red, pongo ahi: y me sale conexion 100 Mbps y Conexion Hamachi Deshabilitada ya intente de todo: Elimine, desinstale el Hamachi.
    Algunos me dicen que Speedy esta lag, pero mis patas que usan Speedy no tienen el mismo problema :S.
    quicK blizkeN * Bamboocha
    [email protected]
    blizkeN;*aNgeL

  12. #12
    OgrO VIP Member Avatar de GroG
    Fecha de ingreso
    01 sep, 02
    Ubicación
    Elf's land
    Mensajes
    2,458

    Predeterminado

    Cita Iniciado por Snake
    Por cierto, el ping no depende de tu ancho de banda. Una conexion satelital es asi, le-en-ta aunque tenga mas ancho de banda que un Speedy promedio.
    Si se, solo estoy a 35,000 km del satelite ^^, solo los fastidiaba de que se quejen de su "lag" :P
    Maynor Freyre

  13. #13
    Member Avatar de junioR[z]
    Fecha de ingreso
    16 ene, 06
    Ubicación
    dentro de tu corazón
    Mensajes
    47

    Predeterminado

    Verifica que no tengas tus discos compartidos... podria ser que alguien este jalando algo de tu maquina. :)

  14. #14
    Senior Member
    Fecha de ingreso
    01 may, 06
    Ubicación
    Cubriendo F Clan: quicK
    Mensajes
    84

    Predeterminado

    No m4n, solo tengo una pc, ya borre el hamachi y nada :S.
    quicK blizkeN * Bamboocha
    [email protected]
    blizkeN;*aNgeL

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •