Resultados 1 al 4 de 4

problema con una msi fx5500

Esta es una discusión para el tema problema con una msi fx5500 en el foro Ayuda Técnica, bajo la categoría Tecnologia; Holas, la cuestion es ke la tarjeta de video (una MSI FX5500 de 256 mb) de un momento a otro ...
Página: 1


  1. #1
    Senior Member Avatar de ju4nc4
    Fecha de ingreso
    01 feb, 08
    Ubicación
    Truxillolandia
    Mensajes
    1,419

    Predeterminado problema con una msi fx5500

    Holas, la cuestion es ke la tarjeta de video (una MSI FX5500 de 256 mb) de un momento a otro dejó de enviar señal de video al monitor, pasó justo luego de intentar OCearla, estaba bien, reinicié un par de veces, normal, luego cuando la reinicié por 3era vez (luygo de 2 dias), no enviaba señal al monitor pese aa ke la computadora bootea (los leds de la msi se ponen todos verdes) y hasta entra a windows, pero de señal al monitor, nada de nada, ni por el puerto vga ni por el dvi (aún no pruebo por el s-video) ...no sé si fue por el OC (antes del OC inclusive le reemplacé la pasta termica normal por Arctic Silver) o si hay forma de revertirla a su estado original, pero no levanta y no solo en micompu, ya la voy proibando en 3 compus distintas y naranjas... ya no tiene cura? o hay algo ke aún se pueda intentar?
    Salu2

  2. #2
    Senior Member Avatar de Bloo
    Fecha de ingreso
    28 jun, 05
    Ubicación
    Lima, Peru
    Mensajes
    1,030

    Predeterminado Re: problema con una msi fx5500

    al parecer la mandaste a mejor vida:), hiciste OC por software o flasheaste la VGA? si usaste la 1º opcion ve pensando que VGA comprar, en el caso de lo segundo es posible por un mal flasheo y tal vez tenga solucion

    si nos das algunos datos mas, como la OC, con que software, le pasaste un scaneo de artifacts por varias horas etc etc. porque para hacer over no basta con cambiar la pastita
    Intel Core i5 [email protected]||ASUS Maximus VII Impact||Gigabyte HD7970 OC ed 3GB||Kingston HyperX 2x8GB 1866MHz||BenQ 2410t x2||Razer Naga Epic||Steelseries Qck+||Sennheiser PC350 Hero Bass Mode

  3. #3
    Senior Member Avatar de ju4nc4
    Fecha de ingreso
    01 feb, 08
    Ubicación
    Truxillolandia
    Mensajes
    1,419

    Predeterminado Re: problema con una msi fx5500

    pues le aumente las frecuencias "un pokito" con el coolbits...pero cosa rara, en mi msi kt8n no levantaba, pero en mi soyo 7vba si (como si no pasase nada), por lo ke se lo achaké a la fuente....una semana más tarde se me ocurrió probarla otra vez en la msi y lkevantó ..y me puse a jugar :P es más, revisé ke sus frecuencias hayan regresado "a la normalidad" y la tuve así por 3 dias , hasta ke reinicié la mákina y ...adiós tarjeta; me compré fuente nueva (de supuestos 680w) y nada, y ya no levanta en la soyo tampoco, ni en la compu de mi amigo... :( ahora estoy con una radeon 7000 :P hasta ke venga la tarjeta de reemplazo.

    no tiene cura entonces?

  4. #4
    Senior Member Avatar de tHe UnFoRgIvEn
    Fecha de ingreso
    05 feb, 05
    Ubicación
    Lima
    Mensajes
    515

    Post Re: problema con una msi fx5500

    Cita Iniciado por ju4nc4 Ver mensaje
    pues le aumente las frecuencias "un pokito" con el coolbits...pero cosa rara, en mi msi kt8n no levantaba, pero en mi soyo 7vba si (como si no pasase nada), por lo ke se lo achaké a la fuente....una semana más tarde se me ocurrió probarla otra vez en la msi y lkevantó ..y me puse a jugar :P es más, revisé ke sus frecuencias hayan regresado "a la normalidad" y la tuve así por 3 dias , hasta ke reinicié la mákina y ...adiós tarjeta; me compré fuente nueva (de supuestos 680w) y nada, y ya no levanta en la soyo tampoco, ni en la compu de mi amigo... :( ahora estoy con una radeon 7000 :P hasta ke venga la tarjeta de reemplazo.

    no tiene cura entonces?

    Pues si ya hiciste pruebas en varias mothers que tenias y ni asi quizo levantar, entonces ya ni modo tu tarjeta paso a mejor vida (Algo similar le paso a mi radeon agp).
    Desktop: MacMini Late 2012 | Intel Core [email protected] | 2x4gb [email protected] | SSD Sandisk Ultra Plus 128gb + Seagate 500gb | Samsung 932BW | Logitech x530 5.1 | Reclusa + G1 + Qck + GameCom Pro 1
    Notebook: MacBook Pro 13'' Late 2011 | Intel Core [email protected] | 10gb [email protected] | SSD A-Data SP900 128gb + Seagate 500gb + WD 1tb

Temas similares

  1. TV con una FX5500 msi
    Por DnizZz en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 21/08/2006, 16:55
  2. T.Video MSI NVIDIA GEFORCE FX5500 DVI 256 MB AGP DDR
    Por Carpiza en el foro Ayuda Técnica
    Respuestas: 5
    Último mensaje: 09/08/2006, 14:58

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •