Resultados 1 al 6 de 6

Se fue el internet!

Esta es una discusión para el tema Se fue el internet! en el foro Ayuda Técnica, bajo la categoría Tecnologia; Hola que tal, tengo un problemita, ayer estaba navegando en la PC de mi prima y como vi que tenia ...
Página: 1


  1. #1
    Senior Member Avatar de shRk
    Fecha de ingreso
    04 ago, 03
    Ubicación
    Miraflores
    Mensajes
    1,260

    Predeterminado Se fue el internet!

    Hola que tal, tengo un problemita, ayer estaba navegando en la PC de mi prima y como vi que tenia muchos pop-ups decidi pasarle el Ad-Aware qe estaba instalado ahi hace varios meses pero sin uso, decidi actualizarlo y al scannear me detecto un spyware o bichito, lo elimine y parace que tambien me borro la configuracion porque luego de eso ya no podia entrar ni al msn, ni firefox ni internet explorer.

    Quize restaurar el sistema pero para mi mala suerte esa PC no tenia un punto de restauracion guardado.

    Aqui las preguntas,
    que fue lo que hizo ese bichito con el internet?
    porque esa PC no tenia un punto de restauracion como la mayoria?
    como podria solucionarlo? reiniciar el modem?

    Ojala me puedan ayudar a saber lo que paso, porque muy usura me fui de la casa y les jodi el internet.

    Gracias :P

    SwAMZkiER > Dexless NL 12x
    sharkkER > CB 10x
    Scania

    Powered by AMD

  2. #2
    Senior Member Avatar de alien200710
    Fecha de ingreso
    05 mar, 07
    Mensajes
    968

    Predeterminado Re: Se fue el internet!

    aplicale Tune up, en una de sus opciones está la opcion de optimizar la conexion de red, te pedirá reiniciar, y listo.

  3. #3
    You will be assimilated Staff Avatar de Locutus
    Fecha de ingreso
    22 mar, 03
    Ubicación
    Kurast Docks
    Mensajes
    2,524

    Predeterminado Re: Se fue el internet!

    Lo que a hecho el spyware es dañar su configuración de red, lo que hace el tune up es optimizarlo, cosa que no queremos.
    Bajate el WinSock que lo encontraras en Infospyware para reparar tu conectividad a la red.
    < Neural >
    "La violencia es el último recurso del incompetente"








  4. #4
    Senior Member Avatar de giannell
    Fecha de ingreso
    20 oct, 08
    Mensajes
    259

    Predeterminado Re: Se fue el internet!

    que fue lo que hizo ese bichito con el internet?
    Te borró la configración de la red
    porque esa PC no tenia un punto de restauracion como la mayoria?
    Probablemente sea un sistema operativo modificado, los cuales por lo general desactivan la opción de recuperación, o la usuaria del sistema simplemente lo deshabilitó.
    como podria solucionarlo? reiniciar el modem?
    Ya te respondieron, bájate el winsock
    Dragon Black: Case Eagle XG Dragon Black, Intel DP35, Intel E8200 2.66GHz + EverCool Heat Pipe HPH-9525EA, 6GB Kingston ddr2-800 + 2 Strong Wind memory cooler, ECS GTS 250 Black Edition, 2 HD 250GB Seagate Sata II , XFI Xtreme Music + logitech G51, Logitech G5, Logitech Wave, Vortex 700Watts , Samsung T220, + Blu Ray LG GGWH20L, Windows 7 Ultimate x64.
    Enjoy The Silence.

  5. #5
    Senior Member
    Fecha de ingreso
    24 ene, 08
    Mensajes
    55

    Predeterminado Re: Se fue el internet!

    Bueno como para revivir el tema. En esta semana eh tenido problemas con mi conexión de Internet.

    Mi conexión es wireless AP, soy cliente. El Internet siempre ah sido estable sin ningún problema, pero esta semana se ah estado cortando cada 5 - 10min, mandando "Host de destino inaccesible", algo curioso es q a veces agarra la señal después de activar y desactivar la conexión, por eso dudo q se ah la central porque simplemente no me estaría mandando señal o no estaría encontrando al host.

    Ahora no se, pero es curioso porque antes de q esto me suceda un amigo metió su usb y ese usb tenia troyanos pero a montón y mi nod32 detecto y lo puse para q lo limpie. Pienso q posiblemente eso se ah el problema.

    Toda la vida eh tenido mi Eset Personal Firewall y nunca eh tenido problemas, pero ahora cada vez q lo desactivo agarra la señal.

    Pic1: Desactivo el EPF.


    Pic2: y agarra la Señal.
    Ventana1: ahi se ve cuando conecta.
    Ventana2: se ve que siempre esta conectada con el host.



    Por favor, si alguien me puede ayudar a solucionar este problema.

    De antemano, Muchas Gracias.

  6. #6
    Senior Member Avatar de ryohnosuke
    Fecha de ingreso
    09 dic, 03
    Mensajes
    1,052

    Predeterminado Re: Se fue el internet!

    Contacta con tu proveedor wireless, a saber cómo está hecha la instalación.
    ccc

Temas similares

  1. LAN but no Internet
    Por cArNiVoRiTo en el foro Ayuda Técnica
    Respuestas: 5
    Último mensaje: 16/06/2009, 21:43
  2. PSP , Internet ?
    Por AfTeR* en el foro Hardware
    Respuestas: 5
    Último mensaje: 10/06/2008, 01:43
  3. Tv por Internet
    Por JeSuCrisTo_CooL en el foro Discusión General
    Respuestas: 15
    Último mensaje: 30/08/2005, 12:00
  4. PS 2 con internet
    Por Sync. en el foro RPG & MMORPG
    Respuestas: 1
    Último mensaje: 14/02/2005, 19:57
  5. Internet [email protected]§§
    Por [email protected]§§ en el foro Cabinas y LAN Centers
    Respuestas: 3
    Último mensaje: 05/08/2004, 17:08

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •