Resultados 1 al 9 de 9

AYUDA plz

Esta es una discusión para el tema AYUDA plz en el foro Discusión General, bajo la categoría General; bueno posteo para decirles q la otra ves vino un tecnico a mi jato y arreglo la compu pero a ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    12 oct, 03
    Ubicación
    mi jato web0n
    Mensajes
    47

    Predeterminado AYUDA plz

    bueno posteo para decirles q la otra ves vino un tecnico a mi jato y arreglo la compu pero a la hora q se fue yo trate de entrar la pagina de ovasion esat para ver el partido de peru por internet y resulta q la tarjeta de video no reconocio entocnes empese a buscar los drivers todo y nada q ver ps me baje un programa aida para detectar q es lo q tenia y nada ps y me kede sin ver partido no me perdi de nada pero igual a ver si alguien q sepa de eso me puede ayudar a ver si estoy pasadno algo por alto xD :lol:

    gracias :D

  2. #2
    Banned
    Fecha de ingreso
    06 dic, 02
    Ubicación
    Miami, FL.
    Mensajes
    581

    Predeterminado

    Que?

  3. #3
    Senior Member
    Fecha de ingreso
    12 feb, 03
    Ubicación
    U.S.A.
    Mensajes
    594

    Predeterminado

    Cita Iniciado por CoFtEn^
    Que?
    lol

    A pike el disque "tecnico" t vio la cara de saber poco de pcs y te jalo la tarjeta de video.
    HEY!!! Did you really give some thought to what you just did???

  4. #4
    Senior Member Avatar de Overmind
    Fecha de ingreso
    09 oct, 03
    Ubicación
    Centro Lima - Lima - Perú
    Mensajes
    878

    Predeterminado

    ni digas .... ke le saquen la T-VIDEO sin que se de cuenta.. es pa ke te metas a un cuarto lleno de violadores ...

    .. checa bien si esta instalada tu T VIDEO .. y que modelo es .. busca drivers no utilitarios en internet .. e instalalos .. no es dificil..

    pero si no estuviera instalada , se notaria claramente eso .. en el video de tu PC .. .. fijate eso pes ...

    y si te la sacaron ... compra un pote de lubricante .. por que eso te va doler ...
    :::::::::::::::::::::::::::::::::::::::::::::::::: ::::::::::::::::
    Jalibreak a iPhone/iPod Touch ... message-me
    :::::::::::::::::::::::::::::::::::::::::::::::::: ::::::::::::::::

  5. #5
    Planet Express Staff Avatar de lmchv
    Fecha de ingreso
    07 feb, 04
    Ubicación
    Lima - Miraflores
    Mensajes
    6,733

    Predeterminado

    Bueno para empezar, no te pueden haber "jalado la tarjeta de video", si la computadora no tiene tarjeta de video sencillamente no bootea.

    Que programa te pide la pagina para mostrar el video en streaming, Media Player, Real Player, otro?, verifica que lo tengas instalado.

    Si sabes que tarjeta de video tienes instalale los ultimos drivers, aunque creo que esto no tiene nada que ver con tu problema.
    BEHEMOTH (Desktop): Asus Sabertooth X99 | Intel Core i7 5930K + Corsair Hydro H110 | Kingston 32GB DDR4-2400 | Dell 2715Q 27" 4K | ASUS Strix Geforce GTX1080 8GB | Cooler Master Cosmos 2 + Thermaltake Toughpower 1200W | Sound Blaster Z + Logitech Z-5500 + CM Storm Sirus | Logitech G105 + Logitech G700S + Gigabyte Krypton | Samsung 950Pro 512GB NVMe M2 + 2 x Samsung 850Pro 512GB SSD RAID0 + 2 x Western Digital Black 1TB RAID0 | Sony BD-ROM + LG DVD-RAM DL | Windows 10 Pro 64bits
    Charquito (Desktop): Gigabyte GA-Z97X Gaming GT | Intel Core i7 4790K + Corsair Hydro H100 | Corsair 16GB DDR3-1600 | Dell U2713HM 27" | 2 x XFX Radeon R9-290X Black Edition 4GB Crossfire | Cooler Master Cosmos 1000 + Thermaltake SP-850M | Microsoft Reclusa + Microsoft Sculpt | GSkill Phoenix 120GB SSD + Seagate 500GB | Windows 10 Pro 64bits
    KRAKEN (Laptop): MSI GT70 0NE-446US | Intel Core i7 3630QM | 16GB DDR3-1600 | nVidia Geforce GTX680M 4GB @ 1920x1080 17" | 2 x mSATA 128GB SSD RAID0 + 750GB 7200RPM SATA3 | Logitech G700 + Func F-10R | Bluray burner | Windows 10 Pro 64bits I'm always watching!

  6. #6
    Senior Member
    Fecha de ingreso
    06 jun, 01
    Ubicación
    Lima, Peru
    Mensajes
    476

    Predeterminado

    Pero que pasa si tiene tambien video incorporado? No correria?

    LancER

  7. #7
    Planet Express Staff Avatar de lmchv
    Fecha de ingreso
    07 feb, 04
    Ubicación
    Lima - Miraflores
    Mensajes
    6,733

    Predeterminado

    Si tuviera video incorporado si bootearia la maquina, generalmente la placa reconoce la ausencia de alguna tarjeta de video no integrada y habilita automaticamente la integrada, ademas no tendria ningun problema para ver videos streaming con una tarjeta integrada.

    A mi me parece que es problema de que no tiene presente el software para reproducir el video. Por casualidad el tecnico reinstalo la computadora?
    BEHEMOTH (Desktop): Asus Sabertooth X99 | Intel Core i7 5930K + Corsair Hydro H110 | Kingston 32GB DDR4-2400 | Dell 2715Q 27" 4K | ASUS Strix Geforce GTX1080 8GB | Cooler Master Cosmos 2 + Thermaltake Toughpower 1200W | Sound Blaster Z + Logitech Z-5500 + CM Storm Sirus | Logitech G105 + Logitech G700S + Gigabyte Krypton | Samsung 950Pro 512GB NVMe M2 + 2 x Samsung 850Pro 512GB SSD RAID0 + 2 x Western Digital Black 1TB RAID0 | Sony BD-ROM + LG DVD-RAM DL | Windows 10 Pro 64bits
    Charquito (Desktop): Gigabyte GA-Z97X Gaming GT | Intel Core i7 4790K + Corsair Hydro H100 | Corsair 16GB DDR3-1600 | Dell U2713HM 27" | 2 x XFX Radeon R9-290X Black Edition 4GB Crossfire | Cooler Master Cosmos 1000 + Thermaltake SP-850M | Microsoft Reclusa + Microsoft Sculpt | GSkill Phoenix 120GB SSD + Seagate 500GB | Windows 10 Pro 64bits
    KRAKEN (Laptop): MSI GT70 0NE-446US | Intel Core i7 3630QM | 16GB DDR3-1600 | nVidia Geforce GTX680M 4GB @ 1920x1080 17" | 2 x mSATA 128GB SSD RAID0 + 750GB 7200RPM SATA3 | Logitech G700 + Func F-10R | Bluray burner | Windows 10 Pro 64bits I'm always watching!

  8. #8
    Senior Member
    Fecha de ingreso
    20 feb, 04
    Ubicación
    San Miguel - Lima - Peru
    Mensajes
    180

    Predeterminado

    Yo también creo que debe de ser algún codec que no tienes instalado. Esto se entiende si el técnico tuvo que darle borrón y cuenta nueva a tu disco duro.
    486 DX2 66 CPU, 16 Meg Ram, S3 Virge Markvision Explorer 3D, 325 MB HD & 249MB HD, Rockwell 33.6 Modem, Windows 3.1, DOS 6.22.

  9. #9
    Member
    Fecha de ingreso
    07 mar, 04
    Ubicación
    ultimategate
    Mensajes
    2

    Predeterminado

    buneo ya arregle el problema del la tarjeta de viedeo pero ahora hay uno con la tarjeta de sonido el modelo es un toq viejo pero antes de q venga el pata este tecnico a arreglar si funcionava no reconoce los parlantes ni nada ps q puedo hacer este el es modelo- creativeSB PSI128(Ensoniq ES 1370) sound card y me e estado bajando los drivers de la pagina de creative y nada q ver ps no lee el sonido

    :-(

    PD: a ver si me pueden pasar allguna pagina de donde pueda bajarme un driver standart si no por q es un toq vieja :D

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •