Resultados 1 al 10 de 10

Mensaje en ASUS M4A78T-E

Esta es una discusión para el tema Mensaje en ASUS M4A78T-E en el foro Ayuda Técnica, bajo la categoría Tecnologia; Hola a todos, tengo un problema: -Compre una placa ASUS M4A78T-E, de un momento a otro cada ves que la ...
Página: 1


  1. #1
    Member
    Fecha de ingreso
    25 feb, 10
    Mensajes
    18

    Predeterminado Mensaje en ASUS M4A78T-E

    Hola a todos, tengo un problema:
    -Compre una placa ASUS M4A78T-E, de un momento a otro cada ves que la apago, y la vuelvo a prender me sale un mensaje parecido este:


    con el agregado de CMOS Bios Recovery, F1 para ingresar al Setup, F2 para carga por Default.

    Cuando le pongo F1, veo q la bios esta desconfigura(Fecha y hora no actules, OC desactiva no me almacena mis OC).

    MI PC es un AMD Athlon x2 245 - M4A78TE - 2x1GB Geil - 500GB Seagate + 120GB Seagate - Case Foxconnm-360 - Fuente Corsair 400CX.

    1ero pense q era Fuente, xq antes la tenia en una feunte del mismo case foxconn, y ya estaba algo choclona, cambia de fuente y persiste, entonces 2do podria ser pila, le cambie de pila y igual,
    3ero Bios , ya q nunca la habia actualizado, tenia la de abril de 09, lea actualzia por una de junio del 2010, pero sigue igual.

    por lo demas no tengo problemas de artifacs con al video integrada q trabajo, que se cuelge no, pero molesta xq cada dia q la prendo tengo q poner mi configuracion de Oc en al bios y lo peor de todo la Fecha y Hora.

    alguna ayuda estaria agradecido.

    Saludos

    pd- intentare poner el mensaje exacto, pero no cambio mucho al q puse

  2. #2
    Senior Member Avatar de veli64
    Fecha de ingreso
    27 jun, 04
    Ubicación
    Lima
    Mensajes
    1,294

    Predeterminado Re: Mensaje en ASUS M4A78T-E

    Es un problema de la placa madre, si aun estas en garantia que te la cambien.
    Las tildes fueron omitidas.
    AMD Phenom II X4 965 BE + CM Hyper 212 | ASUS M3A78-T | Saphire HD7870 2Gb | 4X2GB Corsair XMS2 800 DDR2 | CM690 | Antec PowerTrio 550W | LG IPS277

  3. #3
    Senior Member Avatar de Tritonal
    Fecha de ingreso
    27 nov, 08
    Mensajes
    72

    Predeterminado Re: Mensaje en ASUS M4A78T-E

    Yo tuve un problema similar por hacer un poco de OC con cooler y pasta térmica de fábrica (procesador AMD + MB Asus). En ocasiones todo funcionaba bien y en otras la BIOS se desconfiguraba para no dañar el procesador, inclusive a veces sin el mensaje "Overclocking Failed".

    Puedes estar sobreexigiendo al procesador, pero si sabes perfectamente lo que haces, monitoreas temperaturas, etc ... puede ser la placa Asus como dice veli64.

  4. #4
    Member
    Fecha de ingreso
    25 feb, 10
    Mensajes
    18

    Predeterminado Re: Mensaje en ASUS M4A78T-E

    Hola a todos, y gracias por responder a mi consulta.
    Ahora les queria consulta el tema de garantia:
    Esta en el tiempo garantia,la tengo dudas:
    Al llevarla se que van a demorar, 3 semana 1mes? ok, pague $138 me van a dar el mismo producto sino tiene solucion,pero si no tiene en sotck, me daran otra(y es ovbia que me ire por uno de la serie 800), voy a tener que pagar la diferencia(no se si me descontaran los $138 al nuevo producto q elejire, o va ser menos por el timepo de uso q tuve con la ASUS?)(no tengo la boleta a la mana pero es una tienda de las conocidad en wilson(quizas sea compuvision highscorp hitacom alguna d esas(cambiaran el modo operanti en el tema de garantia en esas tiendas o tiene el mismo procedimiento?))), y ademas quisiera q me recomiendo alguna placa.

    pd. Acabo de adquirir una XFX HD 4770, asi q no tengo incoveniente en q me recomienden una con o sin video integrado.

    Gracias, y espero sus respuestas y recomendaciones.

    Saludos

  5. #5
    Senior Member Avatar de zlader
    Fecha de ingreso
    11 sep, 09
    Ubicación
    Vitarte
    Mensajes
    191

    Predeterminado Re: Mensaje en ASUS M4A78T-E

    Yo tengo esa placa, a mi se me reiniciaba cuando hacia OC al Procesador y dejaba en mas de 1600 las memorias con auto en Voltaje. funcionaba por un rato pero después se reiniciaba y a volver ha hacer el OC.
    ________________________________________________
    M4A78T-E | Athlon II X4 620 @ 2.6GHZ | G.Skill DDR3 Trident 2x2GB F3-12800CL8D | Logitech G11 | Samsung TFT-TV T220HD | Sound Blaster Audigy SE | Razer Naga | 3 x Seagate Barracuda 7200.12 SATA 3Gb/s 1TB + 2 TB| CM Storm Scout | CM Silent Pro M600

  6. #6
    Member
    Fecha de ingreso
    25 feb, 10
    Mensajes
    18

    Predeterminado Re: Mensaje en ASUS M4A78T-E

    Parece que es un tema comun en este modelo de Placas

  7. #7
    Senior Member Avatar de saito1600
    Fecha de ingreso
    17 may, 09
    Ubicación
    Ate, Lima, Peru, Peru
    Mensajes
    640

    Predeterminado Re: Mensaje en ASUS M4A78T-E

    Con esa placa las memos las dejaba en 1400 con latencia 6-6-6-15...
    Amd Athlon II X4 620 [email protected] [email protected] + TT Core Contac 29, MB Gigabyte GA770T-UD3P , Corsair XMS @ 1333 2X2GB, 2 x Seagate 7200.12 500GB - Seagate 7200.7 80GB + Seagate 7200.12 1TB MUERTO + Samsung F3 1Tb
    Asus Geforce 560TI + Monitor ViewSonic VX2025wm
    Case CM 690 + PSU Corasir TX650. Logitech X-530.
    (Odio la mainboar :oops:) Ya no tanto :?

  8. #8
    Senior Member Avatar de zlader
    Fecha de ingreso
    11 sep, 09
    Ubicación
    Vitarte
    Mensajes
    191

    Predeterminado Re: Mensaje en ASUS M4A78T-E

    Dime saito1600, tu probaste memorias en dual channel o solo un modulo, mi problema fue con dual channel, no en probado un modulo solo.
    ________________________________________________
    M4A78T-E | Athlon II X4 620 @ 2.6GHZ | G.Skill DDR3 Trident 2x2GB F3-12800CL8D | Logitech G11 | Samsung TFT-TV T220HD | Sound Blaster Audigy SE | Razer Naga | 3 x Seagate Barracuda 7200.12 SATA 3Gb/s 1TB + 2 TB| CM Storm Scout | CM Silent Pro M600

  9. #9
    Senior Member Avatar de Tritonal
    Fecha de ingreso
    27 nov, 08
    Mensajes
    72

    Predeterminado Re: Mensaje en ASUS M4A78T-E

    Cita Iniciado por dmentecomun_8 Ver mensaje
    Hola a todos, y gracias por responder a mi consulta.
    Ahora les queria consulta el tema de garantia:
    Esta en el tiempo garantia,la tengo dudas:
    Al llevarla se que van a demorar, 3 semana 1mes? ok, pague $138 me van a dar el mismo producto sino tiene solucion,pero si no tiene en sotck, me daran otra(y es ovbia que me ire por uno de la serie 800), voy a tener que pagar la diferencia(no se si me descontaran los $138 al nuevo producto q elejire, o va ser menos por el timepo de uso q tuve con la ASUS?)(no tengo la boleta a la mana pero es una tienda de las conocidad en wilson(quizas sea compuvision highscorp hitacom alguna d esas(cambiaran el modo operanti en el tema de garantia en esas tiendas o tiene el mismo procedimiento?))), y ademas quisiera q me recomiendo alguna placa.

    pd. Acabo de adquirir una XFX HD 4770, asi q no tengo incoveniente en q me recomienden una con o sin video integrado.

    Gracias, y espero sus respuestas y recomendaciones.

    Saludos
    Dudo que te cambien la placa si funciona perfectamente sin hacer nada de OC. ¿Pasa lo mismo con la configuración por defecto?

  10. #10
    Member
    Fecha de ingreso
    25 feb, 10
    Mensajes
    18

    Predeterminado Re: Mensaje en ASUS M4A78T-E

    Pasa lo mismo en normal

Temas similares

  1. Mensaje extraño BZ
    Por dhetox en el foro Ideas y Feedback
    Respuestas: 7
    Último mensaje: 16/04/2010, 17:50
  2. ¿ASUS G50VT-X1 o ASUS G71GX-RX05?
    Por denniseduardo en el foro Hardware
    Respuestas: 1
    Último mensaje: 24/02/2010, 14:00
  3. Mensaje de error
    Por LJLTJJJJ en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 31/01/2010, 09:28
  4. mensaje perdido
    Por jml1512 en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 15/09/2004, 09:31
  5. Mensaje que sale
    Por francisco en el foro Ayuda Técnica
    Respuestas: 11
    Último mensaje: 29/03/2002, 19:54

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •