Resultados 1 al 6 de 6

PCCHIPS P25G - Problemas al instalar SO

Esta es una discusión para el tema PCCHIPS P25G - Problemas al instalar SO en el foro Ayuda Técnica, bajo la categoría Tecnologia; Hola, recurro a este foro para saber si a alguien le paso y tiene la solución, la maquina es una ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    08 ago, 04
    Ubicación
    Lima - Perú
    Mensajes
    904

    Predeterminado PCCHIPS P25G - Problemas al instalar SO

    Hola, recurro a este foro para saber si a alguien le paso y tiene la solución, la maquina es una asi:

    PCCHIPS P25G
    Intel Celeron 2.13Ghz
    DDR-400Mhz 512MB
    FX5200 Nvidia AGP8x/4x
    S-ATA 40GB Seagate

    El problema aparece mientras instalo el sistema, finalizando toda la instalación reinicia, y se supone que debe aparecer la parte en donde doy el nombre a mi cuenta, para que luego inicie sesión con ella, pero la maquina se planta, pantalla negra y un reloj de arena en medio; luego sin poder hacer mas reseteo, y cuando inicia ya no aparece esa parte de configuración, si no que inicia con la cuenta de administrador. Luego, cuando le doy clic en la area notificación en el icono del centro de seguridad, por que aun no instale el antivirus, etc... entonces la maquina se congela, reinicio, entonces enciende de nuevo y trato de crear una cuentamas, por que deberian haber dos al menos, una Administrador, y la otra creada por Mi, pero cuando le doy clic a cuentas tambien se congela, cuando trato de abrir el warcraft se congela, parece que pasa eso tambien por que el centro de seguridad maneja el firewall, y como el juego es nuevo, lo bloquea en un inicio y se cuelga.

    Trate de crear cuentas por modo seguro, y pude crear una mas, pero al iniciar ya ni levanta el sistema, se queda en pantalla negra, y se reinicia sola.

    Cuando entro a mi PC, abro el word es todo normal, solo cuando hay algun juego nuevo, o desconocido para el sistema, este hace que se cuelge.

    Espero, me puedan dar alguna pista.

    Por cierto pense que quiza es por que el disco es SATA y por eso presente alguna falla o incompatibilidad.

    A veces tambien se paraba cuando faltaban 35 minutos para terminar de intalar.

    Quiza tambie sea el video, pero eso aun no lo probe.

    Thx.
    |Intel Core i7 [email protected]+CM Seidon 120V Plus|ASUS ROG Maximus VIII Hero Alpha|Corsair 330R Titanium Edition|
    |Kingston HyperX 2*8GB DDR4-2400|ZOTAC GTX460 1GB+LG M237WA|MS Windows 10 Pro 64-Bits|

  2. #2
    Senior Member Avatar de Ryoma-Echizen
    Fecha de ingreso
    07 ene, 07
    Ubicación
    Lima, Cercado
    Mensajes
    2,543

    Predeterminado Re: PCCHIPS P25G - Problemas al instalar SO

    Las placas PCCHIPS son malísimas, de lo peor. Yo empezaría por ahí.

    -Sectores del disco dañados, otra opción.
    A10 6800K 3.8Ghz @1.15v | Asus F2A85M-PRO | G.Skill Ripjaws 2133 2x4GB | Seagate 7200.12 1TB x2 | Seagate 7200.14 3TB x2 | LG GSA-4120B | LG GSA-H10N | Logitech MX518 | LG IPS237L 23" | OCZ StealthXStream 500w | Sony SRS-A3-BC

    Leeching Skills: [4638.09GB In since 08/10/2004, 1501.81GB Out since 08/10/2004 ]

  3. #3
    Senior Member Avatar de Solidus J2K
    Fecha de ingreso
    03 dic, 04
    Mensajes
    4,000

    Predeterminado Re: PCCHIPS P25G - Problemas al instalar SO

    Como te comenté por MSG, prueba reinstalando el Windows XP con otro CD de instalación. Si aun así persiste el problema, entonces ya no tiene nada que ver el CD y tendrías que comprobar el disco duro sobre todo, con el SEATOOL por ejemplo para revisar la superficie del HD.

    Aunque si fuera mi caso, y la PC fuera mía sacaría la placa y la pateo, luego me compro otra.
    AMD FX-8320 @ 4.4GHz + TT NiC C4 | Asus M5A99X EVO R2 | Corsair Vengeance 2x4GB DDR3 1866Mhz | MSI Gaming R9-290 @ 1120/1400 | LG D2343P 23'' 3D | CM HAF XB-EVO + Antec HCG-900W | Seagate 2x1TB + 1x500GB | Razer Lycosa Mirror + Razer Imperator 2012.

  4. #4
    Senior Member
    Fecha de ingreso
    08 ago, 04
    Ubicación
    Lima - Perú
    Mensajes
    904

    Predeterminado Re: PCCHIPS P25G - Problemas al instalar SO

    Estuve pensando y creo es el video, esa FX5200 como dije, cuando el sistema inicia por primera vez, empieza por la parte de crear el usuario, es alli donde se queda muerta, si no es eso sera el disco duro, pasado mañana a ver si me doy un tiempo para buscar un PATA y probar con el y otro SATA de diferente marca, y luego el video, tiene video integrado creo que seria mejor empezar el descarte por alli.

    El CD de WinXP esta bien, lo probe en mi maquina sin ningun problema (No instalación virtual).

    Bueno estare comentando lo que paso mas adelante, gracias por todo.
    |Intel Core i7 [email protected]+CM Seidon 120V Plus|ASUS ROG Maximus VIII Hero Alpha|Corsair 330R Titanium Edition|
    |Kingston HyperX 2*8GB DDR4-2400|ZOTAC GTX460 1GB+LG M237WA|MS Windows 10 Pro 64-Bits|

  5. #5
    Senior Member Avatar de alien200710
    Fecha de ingreso
    05 mar, 07
    Mensajes
    968

    Predeterminado Re: PCCHIPS P25G - Problemas al instalar SO

    yo diria , pueda se que haya alguna incompatibilida de hardware,puede ser la memoria . o talves la configuracion de la bios , depende tambien con que lo instalas , con lectora de cd o dvd , yo tenia una pc que al instalar con lectora de dvd se reiniciaba constantemente y no dejaba , pero pobe con una lectora normal de cd y todo iva bien, pero mas parece una incompatibilidad, talves de la memoria ram, talves este a una frecuencia incorrecta. debes decir si la estas armando recien y es nueva o antes ya funcionaba todo normal y le dabas un mantenimiento y surge el problema,, si es asi talves el cd con el que instalas el S: O .este dañado o mal grabado , busca otro cd e intenta de nuevo. saca el video fx5200 y si con el video integrado funciona todo normal , tonces el el video fx5200 el que ocasiona el problema.jeje

  6. #6
    Banned
    Fecha de ingreso
    29 nov, 06
    Mensajes
    216

    Predeterminado Re: PCCHIPS P25G - Problemas al instalar SO

    yo tube un problema medio raro q cuando instale xp y le puse nombre ami pc y al terminar me salia abajito en la parte donde dice inicio cerrar secion me salia administrador y eso q le puse nombre ala pc en plena instalacion q raro es eso no se a que se debe tanbien es una placa pc chip

Temas similares

  1. problemas al instalar el kinight
    Por jorgehch18 en el foro Knight Online
    Respuestas: 1
    Último mensaje: 02/06/2007, 21:15
  2. Problemas Al instalar
    Por JoseluisxD en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 17/09/2006, 17:31
  3. problema con placa PC CHIPS p25g
    Por bongky en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 02/08/2006, 14:06
  4. Problemas al instalar
    Por [email protected] en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 18/04/2005, 21:16
  5. problemas al instalar driver
    Por picapiedra en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 02/09/2003, 16:00

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •