Resultados 1 al 4 de 4

Problema al navegar en internet

Esta es una discusión para el tema Problema al navegar en internet en el foro Ayuda Técnica, bajo la categoría Tecnologia; Tengo un problema 'extraño', cuando pongo en la barra de direcciones 'www.<cualquier página>.com/net/etc. no carga la página, o sea, no ...
Página: 1


  1. #1
    Senior Member Avatar de Sasuke
    Fecha de ingreso
    29 nov, 04
    Ubicación
    Aquí
    Mensajes
    1,912

    Predeterminado Problema al navegar en internet

    Tengo un problema 'extraño', cuando pongo en la barra de direcciones 'www.<cualquier página>.com/net/etc. no carga la página, o sea, no pasa nada y si insisto se queda colgado el navegador y tengo que finalizar la tarea, pero si pongo http:<cualquier página> ahí si entra normal; no es nada grave pero es fastidioso y extraño porque ayer estaba normal =\. He revisado la configuración del internet explorer, pero no encontré nada extraño. ¿Alguna idea?

  2. #2
    Highlander Terra Admin
    Administrador
    Avatar de NoobZaibot
    Fecha de ingreso
    09 ene, 03
    Ubicación
    Dexter's Lab
    Mensajes
    7,917

    Predeterminado

    Pasale el Hijackthis y peganos el log aqui para poder ayudarte.
    I am The Terror That Flaps in the Night.....
    [ch0s3n] Clan Member / Leader
    Gaming Services LatinAmerica - Former General Manager



  3. #3
    Senior Member Avatar de Sasuke
    Fecha de ingreso
    29 nov, 04
    Ubicación
    Aquí
    Mensajes
    1,912

    Predeterminado

    Problema solucionado u_u. Reparé el internet explorer con el instalador, aunque sigo sin saber por qué se malogró, gracias... de todas formas.

  4. #4
    Senior Member Avatar de shRk
    Fecha de ingreso
    04 ago, 03
    Ubicación
    Miraflores
    Mensajes
    1,260

    Predeterminado

    Aprovecho este topic para poner el problema ke tengo:
    Hace unos dias me mandaron un link de un game, le di click y no note nada raro, pero horas despues mi antivirus (Symantec) me detecto varios troyanos, tons como mi antivirus noc xq no entrba y no podia eliminar esos virus, me baje el avg, y le pase el Ad-aware, y weno parec ke ya los eliminaron, noc ke me recomiendan hacer?

    Otra cosa es ke desde ese entonces cada vez ke le doy click a algun link dentro de una pagina web me manda a este cuadro, en el ke tengo ke cancerlar para ke luego el link carge normal:



    Espero ke alguien me pueda ayudar, wino gracias : )

    SwAMZkiER > Dexless NL 12x
    sharkkER > CB 10x
    Scania

    Powered by AMD

Temas similares

  1. Navegar anónimamente
    Por duncan mcloud en el foro Ayuda Técnica
    Respuestas: 18
    Último mensaje: 13/01/2007, 21:45
  2. INTERNET @NAVEGAR
    Por adminmuwarning en el foro Cabinas y LAN Centers
    Respuestas: 0
    Último mensaje: 22/02/2006, 01:02
  3. Problema con Internet
    Por Dryer en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 31/08/2005, 23:04
  4. problema de Internet
    Por cryptonita en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 07/05/2005, 22:22
  5. Problema con internet
    Por Aragan en el foro Ayuda Técnica
    Respuestas: 5
    Último mensaje: 05/06/2004, 21:09

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •