Resultados 1 al 2 de 2

problemas con el sonido integrado

Esta es una discusión para el tema problemas con el sonido integrado en el foro Ayuda Técnica, bajo la categoría Tecnologia; buenas gente a ver si alguien me puede ayudar dispongo de esta placa foxconn A7DA-S y pues cuando la instale ...
Página: 1


  1. #1
    Member
    Fecha de ingreso
    14 sep, 07
    Mensajes
    41

    Predeterminado problemas con el sonido integrado

    buenas gente a ver si alguien me puede ayudar dispongo de esta placa foxconn A7DA-S y pues cuando la instale todo todo bacan pero el sonido empezo a joder primero a cada rato mandaban mensajes q se habian conectado dispositivos de sonidos y eso pasaba cuando escuchaba musica, :S actualice driver y bueno ya no aparecia eso mucho, pero ahora el problema es q el microfono de mis audifonos logitech y provados con otros chancros se escucha bajito y mal cuando hablo con mis amigos pasa eso. alguien me puede decir q hacer?

  2. #2
    Senior Member Avatar de boznia
    Fecha de ingreso
    14 jul, 08
    Ubicación
    en mi casa =)
    Mensajes
    99

    Predeterminado Re: problemas con el sonido integrado

    buenas q tal pues has ido a panel de control sonido y visto todas las propiedades a lo mejor esta configurado como 5.1 .2.1 u algo por esteilo lo q hace q el sonido cambine segun los parlantes q tengas. otra cosa q puedes hacer es ir a la pagina del fabricante de tu placa y bajarte el ultimo driver de sonido. asi debe arrelgar la cosa. sino comprate una tarjeta aparte . yo stoy vendiendo mi tarjeta de sonido x-fi xtreme audio a 130 soles. si te animoas me pasas la vos.

Temas similares

  1. Problemas con el Sonido
    Por pk en el foro Ayuda Técnica
    Respuestas: 4
    Último mensaje: 11/10/2007, 13:35
  2. Problemas con el Sonido
    Por greedy en el foro Ayuda Técnica
    Respuestas: 4
    Último mensaje: 09/12/2006, 10:52
  3. problemas con sonido
    Por KidDo en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 01/06/2006, 18:52
  4. Problemas con el sonido
    Por liB.Hyde en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 30/06/2005, 14:12
  5. Problemas con el sonido en CS
    Por duncan mcloud en el foro Ayuda Técnica
    Respuestas: 8
    Último mensaje: 18/08/2003, 12:09

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •