Resultados 1 al 6 de 6

Problema avatar/foro

Esta es una discusión para el tema Problema avatar/foro en el foro Ayuda Técnica, bajo la categoría Tecnologia; Hola, estoy teniendo problemas para subir un avatar al foro... Tiene que ser máximo de 80x80 pixeles pero no me ...
Página: 1


  1. #1
    Junior Member
    Fecha de ingreso
    03 feb, 14
    Mensajes
    7

    Predeterminado Problema avatar/foro

    Hola,
    estoy teniendo problemas para subir un avatar al foro... Tiene que ser máximo de 80x80 pixeles pero no me deja aun siguiendo las indicaciones...
    Un saludo!
    soy nuevo!
    Cómo se pone una fotoooooooooooooooooooooooooooooooo!!

  2. #2
    Junior Member
    Fecha de ingreso
    03 feb, 14
    Mensajes
    7

    Predeterminado Re: Problema avatar/foro

    alguien tiene idea de como hacerlo?
    Gracias
    Cómo se pone una fotoooooooooooooooooooooooooooooooo!!

  3. #3
    Senior Member Avatar de TigerShark
    Fecha de ingreso
    10 jul, 03
    Ubicación
    San Miguel
    Mensajes
    437

    Predeterminado Re: Problema avatar/foro

    usa paint 80*80 y graba la imagen en jpg. saludos
    G4r0u

    ASUS RoG G51Jx 3D
    Sennheiser PC151, Logitech G400, QcK Heavy

  4. #4
    Senior Member Avatar de IPP32
    Fecha de ingreso
    18 nov, 09
    Ubicación
    Lima - Algeria, In Amenas
    Mensajes
    2,541

    Predeterminado Re: Problema avatar/foro

    Tengo el mismo problema, no puedo subir mi avatar. Lo baje hasta 75 pixeles tiene 5.5 KB y nada. Le envie un MP a Devil a ver si resuelve ese problema.

    Cheers.
    Última edición por IPP32; 05/02/2014 a las 13:49

  5. #5
    h4x0r Administrador Avatar de Devil
    Fecha de ingreso
    24 may, 01
    Ubicación
    Peru
    Mensajes
    8,678

    Predeterminado Re: Problema avatar/foro

    Prueben nuevamente por favor.
    Devil: Sandro Jurado
    Admin: Bloodzone.net / Gamers4Life
    Bloodzone.net: Reglas | Netiqueta | CS 1.6 FAQ | HLDS howto
    Specs: Intel Core i7 3770K |
    Gigabyte Z77X-UD5H | Kingston HyperX 16GB PC3-15000 | Zotac GTX670 | Corsair Neutron GTX 240GB SSD + 3TB HDD | ASUS Xonar Essence ST | Seasonic Platinum 1000W | Razer Mamba 4G | Razer BlackWidow Ultimate | Sennheiser PC 360 | BenQ XL2410T 120Hz
    Otros: Twitter Facebook Youtube Twitch.tv

  6. #6
    Secret Service Moderador Avatar de JaCoX
    Fecha de ingreso
    14 may, 04
    Ubicación
    Winter is coming!
    Mensajes
    3,720

    Predeterminado Re: Problema avatar/foro

    Ya funciona! Gracias.

Temas similares

  1. problema con el foro
    Por hAisEr en el foro WoW
    Respuestas: 8
    Último mensaje: 01/10/2007, 13:36
  2. Problema con e-mail al registrarme al foro
    Por Dyrr en el foro Ayuda Técnica
    Respuestas: 5
    Último mensaje: 14/10/2005, 18:56
  3. Problemas de lentitud en los foros
    Por Devil en el foro Anuncios
    Respuestas: 4
    Último mensaje: 13/01/2004, 20:27
  4. Problemas en los foros
    Por Devil en el foro Anuncios
    Respuestas: 12
    Último mensaje: 01/05/2003, 13:39

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •