Resultados 1 al 8 de 8

Problema Con Mi Router

Esta es una discusión para el tema Problema Con Mi Router en el foro Ayuda Técnica, bajo la categoría Tecnologia; Mi problema es que mi router acaba de dejar de funcionar, la luz que se prende ( La que dice ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    24 oct, 03
    Ubicación
    Miraflores - Lima - Perú
    Mensajes
    299

    Predeterminado Problema Con Mi Router

    Mi problema es que mi router acaba de dejar de funcionar, la luz que se prende ( La que dice Power ) se para apagando, una vez que lo prendo, la luz se prende y se apaga a los dos segundos, esto recien me esta pasando ( todo estaba bien hasta que apague el router y el modem, los volvi a prender y el modem prendio normal pero el router no.

    Los datos de mi computadora son:

    Windows XP Professional
    Pentium IV
    Procesador de 2.4Ghz
    512 RAM
    Liberen a Antauro.

  2. #2
    Planet Express Staff Avatar de lmchv
    Fecha de ingreso
    07 feb, 04
    Ubicación
    Lima - Miraflores
    Mensajes
    6,733

    Predeterminado Re: Problema Con Mi Router

    Cita Iniciado por C4oz
    Mi problema es que mi router acaba de dejar de funcionar, la luz que se prende ( La que dice Power ) se para apagando, una vez que lo prendo, la luz se prende y se apaga a los dos segundos, esto recien me esta pasando ( todo estaba bien hasta que apague el router y el modem, los volvi a prender y el modem prendio normal pero el router no.

    Los datos de mi computadora son:

    Windows XP Professional
    Pentium IV
    Procesador de 2.4Ghz
    512 RAM
    Has probado algo tan sencillo como probar conectandolo en otro enchufe?, o has probado con otro transformador?.

    Si es que eso no te funciona deberias de llamar a telefonica y aplicar la garantia sobre tu router.

    PD: no era necesario poner los specs de tu PC :P
    BEHEMOTH (Desktop): Asus Sabertooth X99 | Intel Core i7 5930K + Corsair Hydro H110 | Kingston 32GB DDR4-2400 | Dell 2715Q 27" 4K | ASUS Strix Geforce GTX1080 8GB | Cooler Master Cosmos 2 + Thermaltake Toughpower 1200W | Sound Blaster Z + Logitech Z-5500 + CM Storm Sirus | Logitech G105 + Logitech G700S + Gigabyte Krypton | Samsung 950Pro 512GB NVMe M2 + 2 x Samsung 850Pro 512GB SSD RAID0 + 2 x Western Digital Black 1TB RAID0 | Sony BD-ROM + LG DVD-RAM DL | Windows 10 Pro 64bits
    Charquito (Desktop): Gigabyte GA-Z97X Gaming GT | Intel Core i7 4790K + Corsair Hydro H100 | Corsair 16GB DDR3-1600 | Dell U2713HM 27" | 2 x XFX Radeon R9-290X Black Edition 4GB Crossfire | Cooler Master Cosmos 1000 + Thermaltake SP-850M | Microsoft Reclusa + Microsoft Sculpt | GSkill Phoenix 120GB SSD + Seagate 500GB | Windows 10 Pro 64bits
    KRAKEN (Laptop): MSI GT70 0NE-446US | Intel Core i7 3630QM | 16GB DDR3-1600 | nVidia Geforce GTX680M 4GB @ 1920x1080 17" | 2 x mSATA 128GB SSD RAID0 + 750GB 7200RPM SATA3 | Logitech G700 + Func F-10R | Bluray burner | Windows 10 Pro 64bits I'm always watching!

  3. #3
    Senior Member
    Fecha de ingreso
    24 oct, 03
    Ubicación
    Miraflores - Lima - Perú
    Mensajes
    299

    Predeterminado Re: Problema Con Mi Router

    Cita Iniciado por lmchv
    Cita Iniciado por C4oz
    Mi problema es que mi router acaba de dejar de funcionar, la luz que se prende ( La que dice Power ) se para apagando, una vez que lo prendo, la luz se prende y se apaga a los dos segundos, esto recien me esta pasando ( todo estaba bien hasta que apague el router y el modem, los volvi a prender y el modem prendio normal pero el router no.

    Los datos de mi computadora son:

    Windows XP Professional
    Pentium IV
    Procesador de 2.4Ghz
    512 RAM
    Has probado algo tan sencillo como probar conectandolo en otro enchufe?, o has probado con otro transformador?.

    Si es que eso no te funciona deberias de llamar a telefonica y aplicar la garantia sobre tu router.

    PD: no era necesario poner los specs de tu PC :P
    -_-, no se que paso, hace un ratito, cuando iva a intentar resetar mi router... el router estaba prendido y ahorita funciona todo normal, wtf @[email protected]

    Gracias por la ayuda de todas formas =P
    Liberen a Antauro.

  4. #4
    Senior Member Avatar de RikrevengeR
    Fecha de ingreso
    07 ene, 07
    Ubicación
    Ica, Peru, Peru
    Mensajes
    523

    Predeterminado Re: Problema Con Mi Router

    a mi me esta pasando lo mismo, la lucesita que tiene q estar prendida (WAN) para q el internet corra normalmente , cada 5 min se prende y apaga/oscila (en consecuencia me desconecta de todo el internet) lo raro es que antes de que se apague una luz roja (ALM) empieza a oscilar

    Router blanco de telefonica, 5 luces PWN,LAN (siempre prendidas),WLAN,WAN(la que tiene q estar prendida para conectar a internet) y ALM (luz roja que generalmente debe estar apagada)

    Ya llame a telefonica y no me ayudaron ._.

    R_R
    RikrevengeR aka Xogi!

    LyC :$

  5. #5
    Senior Member
    Fecha de ingreso
    06 abr, 07
    Ubicación
    Peru
    Mensajes
    1,532

    Predeterminado Re: Problema Con Mi Router

    plop...

    la luz roja es tu tarjeta de red... la luz verde parpadeando es la conexion activa o tu internet, parpadea por la transmision de data.. si se apaga totalmente , quiere decir q perdiste la conexion, o se esta reseteando, a veces pasa, es raro, pero pasa.. q se apague a cada momento si seria sospechoso, segun leo dices q `recien apague el router.. ` osea q lo tienes 24 horas al dia prendido ? cuanto tiempo tiene de uso tu router ? sabes q dejar prendido el router todo el dia todos los dias lo mata ? bueno, dura mas si lo apagas..

  6. #6
    Senior Member Avatar de RikrevengeR
    Fecha de ingreso
    07 ene, 07
    Ubicación
    Ica, Peru, Peru
    Mensajes
    523

    Predeterminado Re: Problema Con Mi Router

    yo nunk dije q recien apague el router ._.
    a ver al dia tiene como cerca de 10/12 horas prendido

    la luz roja ahorita esta oscilando menos, pero en cualquier momento vuelvo a perder mi conexion, sobretodo en mitad en un dota (a nadie le importa x.x)
    RikrevengeR aka Xogi!

    LyC :$

  7. #7
    Senior Member Avatar de AmrasE
    Fecha de ingreso
    25 jul, 06
    Mensajes
    225

    Predeterminado Re: Problema Con Mi Router

    wolas

    realmente no se si sea el router mi problema, pero mi pc recien 3 días que fué formateada, estoy jugando KnightOnline u otro game online y me sale DC aprox cada media hora o hasta 5min >_<.

    probé cambiandole el cable UTP, pero nada.. y pucha, no es que se me vaya la conexión por un rato, si no que son fracciones de segundo o un par de segundos, suficientes como para desconectarme. tengo 2 pc y aunque a las 2 les pasa lo mismo, no es necesariamente al mismo tiempo, a veces es para una si, otra no, o al mismo tiempo tambien..

    mi internet es americatel satelital, 640 ngn, este problema comenzó hace 2 semanas maso, aunque era minimo.. ahora es crítico X_x

    talvez alguna utilidad para testear? o alguien que le haya pasado lo mismo?
    Buff/Heal 80
    clan: Legendz
    -= X i g e n o n =-

  8. #8
    Senior Member Avatar de Frnando
    Fecha de ingreso
    08 jul, 05
    Ubicación
    Lima
    Mensajes
    890

    Predeterminado Re: Problema Con Mi Router

    Cita Iniciado por RikrevengeR Ver mensaje
    a mi me esta pasando lo mismo, la lucesita que tiene q estar prendida (WAN) para q el internet corra normalmente , cada 5 min se prende y apaga/oscila (en consecuencia me desconecta de todo el internet) lo raro es que antes de que se apague una luz roja (ALM) empieza a oscilar

    Router blanco de telefonica, 5 luces PWN,LAN (siempre prendidas),WLAN,WAN(la que tiene q estar prendida para conectar a internet) y ALM (luz roja que generalmente debe estar apagada)

    Ya llame a telefonica y no me ayudaron ._.

    R_R
    Esa lucecita roja qu dice ALM significa ALARM eso quiere decir que tu modem esta empesando a fallar es por eso que se te va el internet.

    Esos modem son antiguos ya es hora de que cambies de modem xD

    Pd.- los que te dan ayuda por via telefonica algunos andan perdidos y solo hacen lo que les indica su manual, pero para vender y ofrecer X (como mas velocidad por menos dinero) cosas son unicos.
    [Frnando™][Thinking On......................]
    [New rig is coming... just wait xD]

Temas similares

  1. Respuestas: 2
    Último mensaje: 14/05/2006, 20:02
  2. Problema con el router ZXDSL 831
    Por GAia en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 26/08/2005, 18:56
  3. Problema con mi Router
    Por pl0p en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 24/07/2005, 21:38
  4. tengo 2 pc y el problema es el router ???
    Por blackchrno en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 12/06/2004, 14:21
  5. Problema conectando mi router a mi modem de speedy
    Por wedge en el foro Ayuda Técnica
    Respuestas: 13
    Último mensaje: 08/04/2004, 22:05

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •