Resultados 1 al 3 de 3

PROBLEMA CON MI SERVER u.U

Esta es una discusión para el tema PROBLEMA CON MI SERVER u.U en el foro Counter-Strike, bajo la categoría Top Games; Buenasss!!! Esque tengo un problema,en mi server,e puesto todo como me pone para crear un admin,y e puesto todo bien ...
Página: 1


  1. #1
    Junior Member
    Fecha de ingreso
    18 ene, 09
    Mensajes
    1

    Smile PROBLEMA CON MI SERVER u.U

    Buenasss!!!
    Esque tengo un problema,en mi server,e puesto todo como me pone para crear un admin,y e puesto todo bien y tal y entro al server y pone setinfo etc etc y no me sale nada u.U es no steam mi server y si alguien me puede explicar como acer admins lo agradeceria mucho,ya que lo e ido aciendo segun explicaban en una pagina,pero se ve que no esta bien y no me sale u.U alguien me puede ayudar porfavor???

    Un saludo y asias d antemano!:)

  2. #2
    Senior Member Avatar de rodrjgo
    Fecha de ingreso
    16 jul, 08
    Ubicación
    hz
    Mensajes
    548

    Predeterminado Re: PROBLEMA CON MI SERVER u.U

    te ayudaré, pero no va valer de nada...
    tienes el admin mod ? o el otro ... ( no recuerdo )

    si no lo tienes no podras poner tu setinfo _pass "123"
    otra cosa, también te tendrías q bajar el admin mod ...

    LOCK ! no steam D:
    rodrjgo

  3. #3
    Planet Express Staff Avatar de lmchv
    Fecha de ingreso
    07 feb, 04
    Ubicación
    Lima - Miraflores
    Mensajes
    6,733

    Predeterminado Re: PROBLEMA CON MI SERVER u.U

    Compralo original y no pidas ayuda de software pirata en el foro.
    BEHEMOTH (Desktop): Asus Sabertooth X99 | Intel Core i7 5930K + Corsair Hydro H110 | Kingston 32GB DDR4-2400 | Dell 2715Q 27" 4K | ASUS Strix Geforce GTX1080 8GB | Cooler Master Cosmos 2 + Thermaltake Toughpower 1200W | Sound Blaster Z + Logitech Z-5500 + CM Storm Sirus | Logitech G105 + Logitech G700S + Gigabyte Krypton | Samsung 950Pro 512GB NVMe M2 + 2 x Samsung 850Pro 512GB SSD RAID0 + 2 x Western Digital Black 1TB RAID0 | Sony BD-ROM + LG DVD-RAM DL | Windows 10 Pro 64bits
    Charquito (Desktop): Gigabyte GA-Z97X Gaming GT | Intel Core i7 4790K + Corsair Hydro H100 | Corsair 16GB DDR3-1600 | Dell U2713HM 27" | 2 x XFX Radeon R9-290X Black Edition 4GB Crossfire | Cooler Master Cosmos 1000 + Thermaltake SP-850M | Microsoft Reclusa + Microsoft Sculpt | GSkill Phoenix 120GB SSD + Seagate 500GB | Windows 10 Pro 64bits
    KRAKEN (Laptop): MSI GT70 0NE-446US | Intel Core i7 3630QM | 16GB DDR3-1600 | nVidia Geforce GTX680M 4GB @ 1920x1080 17" | 2 x mSATA 128GB SSD RAID0 + 750GB 7200RPM SATA3 | Logitech G700 + Func F-10R | Bluray burner | Windows 10 Pro 64bits I'm always watching!

Temas similares

  1. Server problema
    Por Mortheros en el foro Knight Online
    Respuestas: 30
    Último mensaje: 12/06/2008, 17:46
  2. Problema server v13
    Por Miyagui en el foro Server Admin
    Respuestas: 5
    Último mensaje: 18/05/2004, 13:28
  3. Problema Server
    Por Enishi. en el foro Server Admin
    Respuestas: 6
    Último mensaje: 17/05/2004, 18:25
  4. Problema con Server
    Por FranZes en el foro Server Admin
    Respuestas: 1
    Último mensaje: 26/01/2004, 02:45
  5. problema con el server..
    Por TiGGeR en el foro Server Admin
    Respuestas: 1
    Último mensaje: 11/11/2002, 16:52

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •