Resultados 1 al 7 de 7

se me va el sonido

Esta es una discusión para el tema se me va el sonido en el foro Cabinas y LAN Centers, bajo la categoría Comunidad; Hola a todos amigos tengo un problema desde hace 1 mes loq pasa q cuando estoy en la pc como ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    26 jun, 08
    Mensajes
    300

    Predeterminado se me va el sonido

    Hola a todos amigos tengo un problema desde hace 1 mes loq pasa q cuando estoy en la pc como 50 minutos o 1 hora pierdo el sonido en el youtube y cuando abro el winamp me sale este mensaje error bad directsound driver probe con antivirus antitroyano y no lo puedo solucionar no se como solucionarlo haver si alguien tubo esta falla porsiacaso esta con los drivers correctos ayudaaaa

  2. #2
    Member Avatar de royyertl
    Fecha de ingreso
    09 ene, 12
    Ubicación
    CHORRILLOS
    Mensajes
    13

    Predeterminado Re: se me va el sonido

    bueno amigo creo q tienes problemas con tu tarjeta de soniso de tu placa manda a chekear la o talves podria ser q tenga algun virus o gusano

  3. #3
    Member
    Fecha de ingreso
    02 sep, 12
    Mensajes
    14

    Predeterminado Re: se me va el sonido

    Tienes virus, ponle el avast gratuito primero y limpia tu disco duro asi descartas si es virus, dspues sugiero bajar el driver de la pagina web del fabricante de tu placa madre, otra cosa q podria estar ocacionando eso es el conector de audio frontal prueba anulandolo, saludos.

  4. #4
    Member
    Fecha de ingreso
    20 dic, 11
    Mensajes
    13

    Predeterminado Re: se me va el sonido

    tedioso problema tienes que irte a panel de control, agregar hardware,check a la 1era opción agregar nuevo dispositivo te hardware y luego todo siguiente hasta finalizar, así podrás tener el audio otra vez sin reiniciar la maquina asta que elimines ese virus

  5. #5
    Regular Member Avatar de xeptyx
    Fecha de ingreso
    13 ene, 12
    Ubicación
    CAYMA
    Mensajes
    57

    Predeterminado Re: se me va el sonido

    La solucion ams facil es instalate un buen antivirus tipo macafee o bit defender actualizalo bien scaneas absolutamente todo y de ahi reinstalas driver de sonido y cambias el antivirus a uno mas liviano y deberia solucionarse tu problema con eso ahora que si no se soluciona y sigue pasando lo mismo intenta formatear la pc dejala limpia si ni con esto ultimo solucionas ya creo que es problema de hardware adquire una tarjeta de sonido economica y problema resuelto.

  6. #6
    Senior Member
    Fecha de ingreso
    28 mar, 04
    Mensajes
    233

    Predeterminado Re: se me va el sonido

    Cita Iniciado por xeptyx Ver mensaje
    La solucion ams facil es instalate un buen antivirus tipo macafee o bit defender actualizalo bien scaneas absolutamente todo y de ahi reinstalas driver de sonido y cambias el antivirus a uno mas liviano y deberia solucionarse tu problema con eso ahora que si no se soluciona y sigue pasando lo mismo intenta formatear la pc dejala limpia si ni con esto ultimo solucionas ya creo que es problema de hardware adquire una tarjeta de sonido economica y problema resuelto.
    me paso con una g41 intel lo unico que te queda es formatear el disco duro y instalar todo de 0 , eso hice y hasta ahora trabajando puede ser un virus , tube hace años un caso con una pc chips que se me iba y venia el sonido lo lleve al tio que arregla placa juan y era que se habia quemado un pista que va del sonido a la placa le puso estaño lo tube funcionado 1 años mas despues vendi esa placa la tenia en mi pentium4 me costo 15 soles la reparada.

  7. #7
    Member
    Fecha de ingreso
    09 oct, 12
    Ubicación
    Arequipa
    Mensajes
    12

    Predeterminado Re: se me va el sonido

    Creo que con reinstalar todo puedes descartar si el problema es de hardware.

Temas similares

  1. Problemas con el sonido en CS
    Por duncan mcloud en el foro Ayuda Técnica
    Respuestas: 8
    Último mensaje: 18/08/2003, 12:09
  2. Sonido CS con Nforce2
    Por abue R. en el foro Ayuda Técnica
    Respuestas: 8
    Último mensaje: 18/05/2003, 10:44
  3. No tengo sonido en mi pc
    Por MoTa en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 29/03/2003, 22:24
  4. EL SONIDO DE MI PC ES BAJO
    Por eL CuY RaTa en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 24/03/2003, 18:10
  5. Consejo Componente de Sonido
    Por NukCrash en el foro Ayuda Técnica
    Respuestas: 4
    Último mensaje: 19/07/2002, 21:48

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •