Resultados 1 al 2 de 2

Ayuda: Corsair H100 no acelera

Esta es una discusión para el tema Ayuda: Corsair H100 no acelera en el foro Hardware, bajo la categoría Tecnologia; Buen dia señores, tengo un problema... tengo un H100 pero cuando machuco el boton de perfil, este no aumenta la ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    27 nov, 09
    Mensajes
    64

    Predeterminado Ayuda: Corsair H100 no acelera

    Buen dia señores, tengo un problema... tengo un H100 pero cuando machuco el boton de perfil, este no aumenta la velocidad del ventilador o el sonido, dentro de la pc el sensor muestra la misma temperatura para el procesador.... la verdad no se si es problema del H100 o es que este solo aumenta si el procesador comienza a aumentar su temperatura o tiene algo que ver la placa...

    Ojala me puedan ayudar

  2. #2
    Senior Member Avatar de jaloko
    Fecha de ingreso
    10 feb, 11
    Ubicación
    Lima
    Mensajes
    62

    Predeterminado Re: Ayuda: Corsair H100 no acelera

    Cita Iniciado por george_007 Ver mensaje
    Buen dia señores, tengo un problema... tengo un H100 pero cuando machuco el boton de perfil, este no aumenta la velocidad del ventilador o el sonido, dentro de la pc el sensor muestra la misma temperatura para el procesador.... la verdad no se si es problema del H100 o es que este solo aumenta si el procesador comienza a aumentar su temperatura o tiene algo que ver la placa...

    Ojala me puedan ayudar
    Hola eso me paso con el primer h100 q tuve no aumentaba nada de velocidad era problema del producto, y ademas las tuercas q sirven para montar el h100 al socket no traian ninguna entrada para desarmador plano o estrella asi q no se podia ajustar al maximo pq la tuerca estaba sellada.


    Clic en la imagen para ver su versión completa. 

Nombre: corsair-h80-h100-series.jpg 
Visitas: 56 
Tamaño: 21.6 KB 
ID: 355

    Las serie con error de velocidad o bomba son 1359403 y 1359483.

    Ahora estoy con un h100 q funciona a la perfeccion.

    Saludos
    [EVGA GTX 970 FTW ACX2.0][Intel Core i7 4790k 4.7Ghz + Corsair H100 Push/Pull]
    [ASUS Z97 SABERTOOH MARK 1 TUF][Corsair Dominator Platinum DDR3 2133Mhz 16GB (4x4GB) CL9 1.5v]
    [CM Silent Pro Gold 1000 80 Plus Gold][WD CaviarBlack 4TB Sata III][Razer IMPERATOR 4G]
    [SAMSUNG LED 3D 48" UN48H8000][Creative X-FI Titanium HD][Case CM HAF X 942 (12 Fans)]

Temas similares

  1. ayuda en Dungeon Siege
    Por Nipo en el foro RPG & MMORPG
    Respuestas: 4
    Último mensaje: 13/11/2002, 22:34
  2. Ayuda kon 1.5 linux servEr
    Por |Taro| en el foro Server Admin
    Respuestas: 5
    Último mensaje: 11/08/2002, 18:57
  3. BANDA ANCHA - Ayuda a optimizarla (speedy)
    Por abue R. en el foro Ayuda Técnica
    Respuestas: 17
    Último mensaje: 19/06/2002, 15:32
  4. Microsoft excell Ayuda!!!
    Por BlitzKrieG en el foro Ayuda Técnica
    Respuestas: 5
    Último mensaje: 08/06/2002, 03:37
  5. AYUDA PARA CONFIG UN SERVER
    Por DiN.Nhito^^ en el foro Ayuda Técnica
    Respuestas: 18
    Último mensaje: 07/05/2002, 12:06

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •